Back to overview
Downtime
核心架構升級
Mar 4, 2023 at 1:19am UTC
Affected services
指令
Resolved
Mar 4, 2023 at 2:45am UTC
背景工作上線
Affected services
Updated
Mar 4, 2023 at 1:44am UTC
我們修復好了部分的功能
Affected services
Created
Mar 4, 2023 at 1:19am UTC
本次升級將支援多機器人等新功能
Affected services